Артикул: DPH-150S

В наличии

D-Link DPH-150S

Цена по запросу Стоимость зависит от выбранного способа оплаты и количества товара.

Подберем решение под ваши задачи
Поможем выбрать подходящий вариант, проверим совместимость и подготовим коммерческое предложение
Вы можете добавить файлы с реквизитами компании, спецификацией или ТЗ

Не отвечаем 5 минут — скидка на весь заказ!

sale@ru-dlink.com

Нужна скидка? Звони — сделаем лучшее предложение

+7 495 179-33-83

Работаем по всей России

Возможны самовывоз и доставка по всей территории России

Надежность

Профессиональная поддержка

Описание

IP-телефон DPH-150S предназначен для использования в небольших, домашних офисах, на предприятиях малого и среднего бизнеса. Данный телефон, выполненный в классическом корпусе корпоративного дизайна, является идеальным решением для бизнеса благодаря высокой производительности и многофункциональности. DPH-150S может использоваться в сетевых средах, использующих подключение к Интернету через кабельный модем, цифровую абонентскую линию (DSL) или локальную сеть (LAN). Телефон можно зарегистрировать на SIP-сервере, контроллере соединений (soft switch), телефонной станции, IP-PBX или системе IMS, а также подключить к терминалам с поддержкой SIP. Кроме того, возможно подключение компьютера пользователя к данному телефону, а не напрямую к локальной сети. Аппарат выполнен в пластиковом корпусе, в комплект поставки входят телефонный аппарат, трубка, шнур к трубке и комплект для настенного монтажа. На передней панели телефона расположен цветной ЖК-дисплей, обеспечивающий отображение различной информации. Для настройки телефона пользователь может использовать клавиатуру/ЖК-дисплей или Web-браузер.

Характеристики

Аппаратное обеспечение

Интерфейсы

• Порт WAN 10/100Base-TX для подключения к сети Интернет • Порт LAN 10/100Base-TX для подключения к ПК • Разъем для подключения гарнитуры • Разъем для подключения модуля расширения
Дисплей

• Цветной ЖК-дисплей с активной матрицей • Разрешение: 320 х 240 пикселей
Клавиатура

• 12 цифровых клавиш • 11 функциональных клавиш • 4 программируемые клавиши • 5 навигационных клавиш • 8 клавиш DSS
CPU

• BCM 1190
SDRAM

• 16 Мб
Flash-память

• 8 Мб
Разъем питания

• Разъем для подключения питания (постоянный ток)
Функциональные возможности

Программное обеспечение

• VxWorks OS • D-Link SIP Stack • Программная платформа: VxWorks
Системные требования

• Web-браузер: Microsoft Windows IE или другой Web-браузер • Сервер автоконфигурирования: совместимость с TFTP, FTP, HTTP и HTTPS
Функции клавиатуры

• 4 программно-аппаратные клавиши • 8 клавиш DSS • 5 навигационных клавиш • Удержание вызова (Hold) • Переадресация вызова (Call forward) • Трехсторонняя конференция • MWI • Гарнитура • Redial (Повторный набор и запись для доступа к истории звонков; завершение набора и вызова номера) • Громкоговоритель (Speaker) • 12 цифровых клавиш, включая клавиши * и # • Выключение звука (Mute) • Регулирование уровня громкости (Vol - / Vol +)
Функции телефона

• Несколько пользователей (4 учетные записи SIP) • Отображение имени звонящего • История вызовов: 100 пропущенных вызовов, 100 входящих вызовов, 100 исходящих вызовов • Телефонная книга (до 500 контактов и телефонных номеров) • Поддержка удалённой телефонной книги XML, LDAP • Отображение даты/времени • Отображение длительности звонка • 9 мелодий звонка на выбор • 9 номеров для быстрого набора • Индикатор входящего вызова • Гибкий план набора номера • Защита паролем при доступе к интерфейсу настройки • Предварительный набор перед отправкой • Возможность подключения модуля расширения клавиш • Заметка • MWI • SMS • Блокировка клавиатуры • Экстренный вызов • Настраиваемая клавиша DSS / программируемая клавиша
Аудио кодеки

• G.711a/u (64 Кбит/с) • G.729A/B (8 Кбит/с) • G.723.1 (высокий/низкий) • G.726-32 • G.722
Голосовые функции

• Подавление пауз • Акустические подавление эха (G.168): гарнитура может поддерживать 96 мс • Обнаружение голосовой активности (VAD) • Генерация фонового шума (CNG) • Jitter-буфер • Передатчик DTMF (SIP info, InBand, RFC 2833) • Маскирование потери пакетов (PLC) • Поддержка HD voice
Сигнальные, медиа и сетевые протоколы

• SIP RFC 3261 • SDP RFC 2327 • RTP RFC 1889 • Назначение IP-адреса: статический IP, DHCP и PPPoE • STUN, static port mapping (для NAT traversal) • SNTP • DNS & DNS SRV • TFTP/FTP/HTTP для автоконфигурирования • IP/TCP/UDP/ARP/ICMP
Дополнительные функции звонков

• Call Hold Resume • Функция Call Mute • Перевод вызова (Несопровождаемый, Сопровождаемый и C ранним сопровождением) • Переадресация вызова (Занято, Нет ответа, Безусловная) • Ожидание вызова • Индикация ожидания вызова • Трехсторонняя конференция • Анонимный вызов / блокировка анонимного вызова • Индикация ожидания сообщения • Функция «Не беспокоить» • Автоответ • Черный список • Limit list • Автоматическое завершение вызова (Auto hangup) • Запрет определенных исходящих вызовов (Ban outgoing) • Горячая линия • BLF/Presence • Интерком • Перехват вызова (Call Pickup) • Action URL/Active URI
Удаленное обновление программного обеспечения

• FTP/TFTP/HTTP для удаленного обновления программного обеспечения • APS-автоконфигурирование для обновления ПО и профиля • Обновление в случае повреждения программного обеспечения
Интерфейс пользователя/управление сетью

• Интерфейс пользователя: экран/клавиатура на английском и других языках • Web-интерфейс пользователя (HTTP) на английском и других языках • Auto Provisioning через FTP/TFTP/HTTP/HTTPS, DHCP OPT66, SIP PNP, TR069. Поддержка шифрования AES для файла конфигурации.
QoS

• IEEE 802.1Q и IEEE 802.1p • Diffserv (DSCP)/ToS
Безопасность/класс обслуживания

• Поддержка полного диапазона VLAN ID (voice vlan/data vlan) • Class of Service Support by VLAN Tag • LLDP • L2TP VPN • OpenVPN - (Внимание! В устройствах, поставляемых на территорию государств таможенного союза, данный функционал отсутствует)
Физические параметры

Размеры (Д х Ш х В)

• 195 х 188 х 51 мм
Вес

• 0,51 кг
Условия эксплуатации

Адаптер питания

• Вход: от 100 до 220, от 220 до 240 В переменного тока • Выход: 5 В / 0,6 А постоянного тока
Потребляемая мощность

• 1,3 Вт (в режиме ожидания) • 3 Вт (в режиме разговора)
Температура

• Рабочая: от 0 до 40 °С • Хранения: от -20 до 60 °С
Влажность

• При эксплуатации: от 10% до 65% (без конденсата) • При хранении: от 15% до 85% (без конденсата)
Комплект поставки

• IP-телефон DPH-150S • Телефонная трубка • Шнур телефонной трубки • Адаптер питания • Ethenet-кабель CAT5 • Краткое руководство по установке • Подставка для телефона • Комплект винтов для настенного монтажа • Гарантийный талон
Прочее

Сертификаты

• CE • FCC • VCCI • RoHS • WEEE • CB

Сертификаты

Декларация о соответствии ЕАЭС N RU Д-TW.РА03.В.04385/22, срок действия до 11.04.2027
Декларация о соответствии ЕАЭС N RU Д-TW.БЛ08.В.02777/20, срок действия до 09.03.2025
Экспертное заключение № 77.01.16.П.004929.05.12 от 28.05.2012
Декларация о соответствии ЕАЭС N RU Д-TW.БЛ08.В.02198 от 31.08.2017 действует до 29.08.2023*
*Продление сроков действия в соответствие с Приложением №18 к постановлению Правительства РФ от 12.03.2022 № 353 (ред. от 12.09.2022) "Об особенностях разрешительной деятельности в Российской Федерации в 2022 году"

Заказ

DPH-150S/F5B IP-телефон с цветным дисплеем, 100Base-TX WAN, 100Base-TX LAN (от DPH-150S/F5A отличается дизайном коробки)
Дополнительный модуль

DPH-400EDM/E/F3

Модуль расширения клавиш для IP-телефонов DPH-150S, DPH-150SE, DPH-400GE, DPH-400S, DPH-400SE

Изображения

DPH-150S/F5 Вид спередиВид спередиВид справаВид справаВид сзади

Загрузки

Общее описание
Обновление ПО (версия 2.14.0.7384)
Скачать
Обновление ПО (версия 2.10.0.6676)
Скачать
Обновление ПО (версия 2.10.0.6674)
Скачать
Обновление ПО (версия 2.10.0.6590)
Скачать
Обновление ПО (версия 2.8.1.6384)
Скачать
Обновление ПО (версия 2.4.0.5674)
Скачать
Обновление ПО (версия 2.4.0.5757)
Скачать
Обновление ПО (версия 2.4.0.5572)
Скачать
Обновление ПО (версия 2.3.2.4677)
Скачать
Обновление ПО (версия 2.3.1.4)
Скачать
Заводское ПО (версия 2.0.2.2884)
Скачать
Краткое руководство по установке для ревизии F5
Руководство пользователя
Руководство пользователя (EN)

Отзывы о товаре

Нет отзывов об этом товаре.
Написать отзыв

Рейтинг

Нажимая на кнопку «Продолжить», вы соглашаетесь с условиями документа Политика конфиденциальности.

Аналогичные товары

D-Link DPH-120S

D-Link DPH-120S

D-Link DPH-120SE

D-Link DPH-120SE

D-Link DPH-150SE

D-Link DPH-150SE

D-Link DPH-200SE

D-Link DPH-200SE

D-Link DPH-400EDM

D-Link DPH-400EDM

D-Link DPH-400GE

D-Link DPH-400GE

Официальный поставщик D-LINK

Продажи на территории России

Оптовые и розничные продажи

Снижение логистических расходов

Индивидуальные условия

Выгода без посредников

Единая система поставок

Весь ассортимент на складе